Foros Renault 6 Argentina                
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?
Diciembre 22, 2014, 10:16:22

Ingresar con nombre de usuario, contraseña y duración de la sesión
Buscar:     Búsqueda Avanzada
7747 Mensajes en 1287 Temas por 117101 Usuarios
Último usuario: CarrolGarr
* Inicio Ayuda Buscar Ingresar Registrarse
+  Foros Renault 6 Argentina
|-+  Renault 6
| |-+  Mantenimiento y Reparacion (Moderador: Starkey)
| | |-+  EL AGUA DEL RADIADOR HIERVE!!!!!
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Imprimir
Autor Tema: EL AGUA DEL RADIADOR HIERVE!!!!!  (Leído 5882 veces)
migueldt
Newbie
*
Mensajes: 0


Ver Perfil
« en: Agosto 27, 2009, 11:15:44 »

Amigos foristas, tengo una RENOLA 81 GTL bastante linda, después de haber tenido algunos problemitas de temperatura, mi mecánico me reemplazó el bulbo de temperaturo y el tema pareció solucionarse. Pero desde hace unos días noto que al andar no más de 3 o 4 km el agua del radiador hierve de manera preocupante y el tachito de agua se llena y empieza a burbujear. Al destapar el radiador noto que el agua sale a borbotones y tomando un color naranja muy evidente.

Mi pregunta es: Qué debo hacer? Agua no le puedo echar, porque realmente no se alcanza a evaporar, por lo que no me queda otra que esperar que se enfríe. Por otro lado, la manguera gruesa que sale del radiador está "que pela" casi no se puede tocar. En una oportunidad la rocié con agua fria y fue como meter una sartén caliente debajo de la canilla.

Mis dudas son:

Puede ser por problemas de presión?
Puede ser una manguera con fisuras?
El agua acumulada, se saca desconectando alguna manguera o hay otra manera?
Qué tipo de agua o aditivo es aconsejable agregarle al radiador?
Qué consecuencias puedo tener si la temp se eleva exageradamente?

Y por último -ya para no joder más- hay algo que un tipo con conocimientos bastane básicos de mecánica pueda hacer, o realmente es una caso para dejarlo en manos de un mecánico?.

Agradecería sus opiniones.

Miguel
En línea
Renonave
God Member
*****
Sexo: Masculino
Mensajes: 6



Ver Perfil
« Respuesta #1 en: Agosto 27, 2009, 12:29:34 »

no te estara pasando compresion al agua???
En línea
migueldt
Newbie
*
Mensajes: 0


Ver Perfil
« Respuesta #2 en: Agosto 27, 2009, 01:21:55 »

El nivel del agua del radioador está siempre a tope, lo que me hace pensar que pueda estar tapado, es decir, que no circule. Eso debería ser por un mal funcionamiento de la bomba de agua?
Estoy bastante desconcertado.  El calor del agua y las mangueras es bastante alto Es recomendable rociar las mangueras con agua fría? Pueden cuartearse por el cambio brusco de temperatura? En fin, espero sus comentarios. Gracias de antemano.
En línea
alberto
God Member
*****
Sexo: Masculino
Mensajes: 16


No llores por mi, Argentina! (Ex-Aleniz)


Ver Perfil
« Respuesta #3 en: Agosto 27, 2009, 05:14:50 »

Hola: lo primero que hay que hacer es verificar el funcionamiento del termostato y si este funciona bien llevar el radiador a que lo limpien y despues se verá. Arranca el electroventilador?
En línea
Flaco_de_Parana
God Member
*****
Sexo: Masculino
Mensajes: 405


Ai lav mai Renolcito !!!


Ver Perfil
« Respuesta #4 en: Agosto 28, 2009, 10:05:38 »

Como dice Alberto, primero fijate si el motoventilador enciende, debería hacerlo a los 85º C aproximadamente.
Si hubiese alguna manguera rajada o alguna pinchadura te pierde líquido pero no hierve.
El agua anaranjada es una gran cantidad de óxido.
Hacer revisar:
1.- Radiador
2.- Bomba de Agua
3.- Termostato.

El refrigerante que yo uso es Tir Long Life de Bardahl al 40%
« Última modificación: Agosto 28, 2009, 06:15:16 por Flaco_de_Parana » En línea
Flaco_de_Parana
God Member
*****
Sexo: Masculino
Mensajes: 405


Ai lav mai Renolcito !!!


Ver Perfil
« Respuesta #5 en: Agosto 28, 2009, 06:19:45 »

Hace un rato llevé el radiador para que lo revisen porque hay una pinchadurita.
De paso pregunté por el refrigerante y el tipo me dijo que el Tir Long Life de Bardahl no es aconsejable para autos antiguos porque se come toda la mugre y eso tapa las cañerías del radiador, además dijo que afloja el estaño conque van soldados los radiadores antiguos.
Me dijo que use un refrigerante más suave, como por ejemplo el ELF o el Warner Looked en la misma proporción, es decir un 40% refrigerante (o un poco menos porque en estos lados no hace tanto frío) y el resto agua desmineralizada.
En línea
migueldt
Newbie
*
Mensajes: 0


Ver Perfil
« Respuesta #6 en: Agosto 31, 2009, 02:05:53 »

Agradezco los consejos de los foristas y cuento como siguió la cosa

Cansado de que el agua hirviera y no saber porque, me puse de cabeza a limpiar y purgar el agua del radiador. Le saque todo el agua introduciendo una manguera y chupando de la misma forma que cuando se quiere sacar nafta de un tanque. De esta precaria forma (no se si hay otra) saque todo el agua del radiador, que salió de un color anaranjado fuerte y lelna de sarro y mugre acumulada.. luego... le meti la manguera y llené de agua nuevamente el radiador para purgarlo una y otra vez, hasta que el color del agua salió normal y claro. Por otro lado, saque la manguera del tachito de depósito y también le saqué el agua apra limpiarlo un poco. Una vez todo purgado y limpiado, coloqué agua destilada con anticongelante de un bidoncito comprado en el supermercado. Un liquido de color amarillo fluor que prometia no dañar mangueras y evitar el aumento de la temp del coche.

Salí a probar la Renola y noté que el aumento de la temp se producia de todas formas, pero cuando prendia el electroventilador (tengo una perilla manual) la temp se mantenia mas o menos controlada. Repetí la operación sin prender el elctro y el agua volvio a calentarse bastante rápido. Otra cosa que siguió igual, es que, estando en GNC mientras regula o cuando apenas lo arranco, tengo que mantenerlo acelerado para que el motor no se apague. Ante esto, mi mecánico ya me habia dicho que era por falta de refrigeración.

El sábado, se lo llevé para preguntarle el tema del agua caliente y demás detalles y me dijo que las juntas estaban sopladas y que debia cambiarlas para evitar que en el futuro se fundiera el motor. Me presupuestó aproximadamente $500 todo el arreglo

El tema es que ya no se a quien creerle... y por eso pido que me den un asesoramiento para evitar ser asesinado económicamente por un mecánico.

Como me doy cuenta si es verdad el tema de las juntas??
Si al medir el aceite sale minimamente acuoso, eso es una señal?
Que proceso se hace para cambiar las juntas? y Por que sale tanto??

Gracias y perdon por lo largo del relato.




En línea
cris9999
God Member
*****
Mensajes: 11


Ver Perfil
« Respuesta #7 en: Agosto 31, 2009, 02:15:35 »

fijate que puede estar fuera de punto (carburacion) por eso calienta y fijate el bulbo del electro que encienda a los 75-83 grados, puede estar mal el bulbo del electro , si estan sopladas las juntas te das cuenta al toque , y otra cosa 500 pesos para cambiar junta es una exajeracion total , si fuera que tiene que sacar el motor bueno pero esa reparacion la hace si sacar motor . asesorate mas o pregunta con otro mecanico. saludos desde quilme a mi ese trabajo me lo cobran 350 solo cambiar junta.
En línea
rodrigo0078
God Member
*****
Mensajes: 14


GTL MOD 80


Ver Perfil
« Respuesta #8 en: Septiembre 01, 2009, 06:23:02 »

exacto cambiar junta y reguar valvulas 350$ con junta taranto  bulones nuevos....500 es mucho, pero me parece q tu auto a parte de tener soplada la junta esta fuera de punto,mal regulado el gas etc...
tal vez por eso te paso 500....cualquier cosa pregunta, hace 15 cambie la junta:)
En línea
Páginas: [1] Imprimir 
« anterior próximo »
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006, Simple Machines LLC XHTML 1.0 válido! CSS válido!